<!DOCTYPE html>
<html lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <!-- <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"> -->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.gazetaingush.ru/sites/all/themes/ingush/favicon.ico" type="image/vnd.microsoft.icon" />
<script src="https://www.google.com/recaptcha/api.js?hl=ru" async="async" defer="defer"></script>
<meta name="description" content="Алаудину Идрисовичу Костоеву было 14 лет, когда по решению Правительства СССР весь ингушский народ был депортирован в Казахстан и Среднюю Азию. 90-летний старец и сегодня хорошо помнит эти дни, хотя рассказывать об этом не может спокойно, без слёз..." />
<link rel="image_src" href="https://www.gazetaingush.ru/sites/default/files/pubs/obshchestvo/20200219-alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy/img-20200219-wa0005.jpg%20https://www.gazetaingush.ru/sites/default/files/pubs/obshchestvo/20200219-alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy/img-20200219-wa0005_0.jpg" />
<link rel="canonical" href="https://www.gazetaingush.ru/obshchestvo/alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy" />
<link rel="shortlink" href="https://www.gazetaingush.ru/node/51154" />
<meta property="og:site_name" content="«Ингушетия» — интернет-газета" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Без слёз это время невозможно вспоминать Алаудин Костоев — один из немногих, кто хорошо помнит страшные годы репрессий" />
<meta property="og:url" content="https://www.gazetaingush.ru/obshchestvo/alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy" />
<meta property="og:description" content="Алаудину Идрисовичу Костоеву было 14 лет, когда по решению Правительства СССР весь ингушский народ был депортирован в Казахстан и Среднюю Азию. 90-летний старец и сегодня хорошо помнит эти дни, хотя рассказывать об этом не может спокойно, без слёз..." />
<meta property="og:updated_time" content="2020-02-19T10:45:12+03:00" />
<meta property="og:image" content="https://www.gazetaingush.ru/sites/default/files/pubs/obshchestvo/20200219-alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy/img-20200219-wa0005.jpg" />
<meta property="article:author" content="Мадина Оздоева" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="Депортация" />
<meta property="article:published_time" content="2020-02-19T10:45:12+03:00" />
<meta property="article:modified_time" content="2020-02-19T10:45:12+03:00" />
  <title>Алаудин Костоев — один из немногих, кто хорошо помнит страшные годы репрессий — «Ингушетия» — интернет-газета</title>
  <style>
@import url("https://www.gazetaingush.ru/modules/system/system.base.css?q2spuh");
</style>
<style>
@import url("https://www.gazetaingush.ru/sites/all/modules/simplenews/simplenews.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/gazetaingush.ru/authorcc/css/authorcc.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/date/date_api/date.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q2spuh");
@import url("https://www.gazetaingush.ru/modules/field/theme/field.css?q2spuh");
@import url("https://www.gazetaingush.ru/modules/node/node.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/video_filter/video_filter.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/youtube/css/youtube.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/views/css/views.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/ckeditor/css/ckeditor.css?q2spuh");
</style>
<style>
@import url("https://www.gazetaingush.ru/sites/all/modules/ctools/css/ctools.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/modules/node_embed/plugins/node_embed/node_embed.css?q2spuh");
</style>
<link type="text/css" rel="stylesheet" href="/sites/all/libraries/bootstrap/css/bootstrap.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cdn.jsdelivr.net/npm/@unicorn-fail/drupal-bootstrap-styles@0.0.2/dist/3.3.1/7.x-3.x/drupal-bootstrap.css" media="all" />
<style>
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/style.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/logo.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/photorep.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/front_123.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/front.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/news.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/footer.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/form.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/fontello.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/bootstrap.offcanvas.min.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/navbar.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/print.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/search.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/mail.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/text.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/pdfsub.css?q2spuh");
@import url("https://www.gazetaingush.ru/sites/all/themes/ingush/css/paver.css?q2spuh");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.gazetaingush.ru/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="https://www.gazetaingush.ru/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.gazetaingush.ru/misc/drupal.js?q2spuh"></script>
<script src="/sites/all/libraries/bootstrap/js/bootstrap.js"></script>
<script src="https://www.gazetaingush.ru/sites/all/modules/bef_bootstrap_fix-master/includes/bef_bootstrap_fix.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/default/files/languages/ru_T608m_-ssiUZ77R_JPrhjZv-o3mdlLa7lz89n6Jc66A.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/modules/adsense/contrib/adsense_click/adsense_click.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/modules/captcha/captcha.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/misc/textarea.js?v=7.69"></script>
<script src="https://www.gazetaingush.ru/misc/form.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/bootstrap/js/misc/_collapse.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/modules/form_placeholder/form_placeholder.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/libraries/jquery.placeholder/jquery.placeholder.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/ingush/js/scripts.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/ingush/js/modal.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/ingush/js/caps.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/ingush/js/bootstrap.offcanvas.min.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/ingush/js/jquery.ba-throttle-debounce.min.js?q2spuh"></script>
<script src="https://www.gazetaingush.ru/sites/all/themes/ingush/js/jquery.paver.min.js?q2spuh"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"ingush","theme_token":"96cuRuDdLZ8qY-wFgw-l0Wz62orrs_5BNmg6-i5Amcw","js":{"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/sites\/all\/libraries\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/bef_bootstrap_fix-master\/includes\/bef_bootstrap_fix.js":1,"public:\/\/languages\/ru_T608m_-ssiUZ77R_JPrhjZv-o3mdlLa7lz89n6Jc66A.js":1,"sites\/all\/modules\/adsense\/contrib\/adsense_click\/adsense_click.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"misc\/textarea.js":1,"misc\/form.js":1,"sites\/all\/themes\/bootstrap\/js\/misc\/_collapse.js":1,"sites\/all\/modules\/form_placeholder\/form_placeholder.js":1,"sites\/all\/libraries\/jquery.placeholder\/jquery.placeholder.js":1,"sites\/all\/themes\/ingush\/js\/scripts.js":1,"sites\/all\/themes\/ingush\/js\/modal.js":1,"sites\/all\/themes\/ingush\/js\/caps.js":1,"sites\/all\/themes\/ingush\/js\/bootstrap.offcanvas.min.js":1,"sites\/all\/themes\/ingush\/js\/jquery.ba-throttle-debounce.min.js":1,"sites\/all\/themes\/ingush\/js\/jquery.paver.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"sites\/all\/modules\/gazetaingush.ru\/authorcc\/css\/authorcc.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/video_filter\/video_filter.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/node_embed\/plugins\/node_embed\/node_embed.css":1,"\/sites\/all\/libraries\/bootstrap\/css\/bootstrap.css":1,"https:\/\/cdn.jsdelivr.net\/npm\/@unicorn-fail\/drupal-bootstrap-styles@0.0.2\/dist\/3.3.1\/7.x-3.x\/drupal-bootstrap.css":1,"sites\/all\/themes\/ingush\/css\/style.css":1,"sites\/all\/themes\/ingush\/css\/logo.css":1,"sites\/all\/themes\/ingush\/css\/photorep.css":1,"sites\/all\/themes\/ingush\/css\/front_123.css":1,"sites\/all\/themes\/ingush\/css\/front.css":1,"sites\/all\/themes\/ingush\/css\/news.css":1,"sites\/all\/themes\/ingush\/css\/footer.css":1,"sites\/all\/themes\/ingush\/css\/form.css":1,"sites\/all\/themes\/ingush\/css\/fontello.css":1,"sites\/all\/themes\/ingush\/css\/bootstrap.offcanvas.min.css":1,"sites\/all\/themes\/ingush\/css\/navbar.css":1,"sites\/all\/themes\/ingush\/css\/print.css":1,"sites\/all\/themes\/ingush\/css\/search.css":1,"sites\/all\/themes\/ingush\/css\/mail.css":1,"sites\/all\/themes\/ingush\/css\/text.css":1,"sites\/all\/themes\/ingush\/css\/pdfsub.css":1,"sites\/all\/themes\/ingush\/css\/paver.css":1}},"video_filter":{"url":{"ckeditor":"\/video_filter\/dashboard\/ckeditor"},"instructions_url":"\/video_filter\/instructions","modulepath":"sites\/all\/modules\/video_filter"},"better_exposed_filters":{"views":{"ads":{"displays":{"block_slot01":{"filters":[]},"block_1":{"filters":[]}}},"frontpage":{"displays":{"block_2":{"filters":[]},"block_17":{"filters":[]},"attachment_1":{"filters":[]},"block_5":{"filters":[]},"attachment_2":{"filters":[]},"block_4":{"filters":[]},"attachment_4":{"filters":[]},"block_7":{"filters":[]},"attachment_5":{"filters":[]},"block_8":{"filters":[]},"attachment_6":{"filters":[]},"block_9":{"filters":[]},"attachment_7":{"filters":[]},"block_10":{"filters":[]},"attachment_8":{"filters":[]},"block_11":{"filters":[]},"attachment_9":{"filters":[]},"block_12":{"filters":[]},"attachment_3":{"filters":[]},"block_6":{"filters":[]}}},"afisha":{"displays":{"block":{"filters":[]}}},"onpage":{"displays":{"block_1":{"filters":[]}}},"news":{"displays":{"block":{"filters":[]},"block_1":{"filters":[]}}}},"datepicker_options":{"dateFormat":"\u0022dd.mm.yy\u0022"}},"form_placeholder":{"fallback_support":true,"include":"#comment-form *,#contact-site-form *,.simplenews-subscribe *,#user-login-form *,#user-register-form *","exclude":".password-field,.password-confirm","required_indicator":"leave"},"urlIsAjaxTrusted":{"\/obshchestvo\/alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy":true,"\/comment\/reply\/51154":true},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/ingush/images/i/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/ingush/images/i/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/ingush/images/i/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/ingush/images/i/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/ingush/images/i/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/ingush/images/i/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/ingush/images/i/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/ingush/images/i/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/ingush/images/i/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/sites/all/themes/ingush/images/i/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/sites/all/themes/ingush/images/i/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/sites/all/themes/ingush/images/i/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/sites/all/themes/ingush/images/i/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/sites/all/themes/ingush/images/i/manifest.json">
    <link rel="mask-icon" href="/sites/all/themes/ingush/images/i/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="/sites/all/themes/ingush/images/i/favicon.ico">
    <meta name="msapplication-TileColor" content="#ff0000">
    <meta name="msapplication-TileImage" content="/sites/all/themes/ingush/images/i/mstile-144x144.png">
    <meta name="msapplication-config" content="/sites/all/themes/ingush/images/i/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <script async src="http://gazetaingush.ru/js/clipboard.js" type="text/javascript"></script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-51154 node-type-publication">

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Перейти к основному содержанию</a>
  </div>
    
<div class="container-fluide">
	</div>

<div class="container-fluide hidden-xs">
    <div class="row">
	<div class="col-md-12">
	    	</div>
    </div>
</div>

<div class="container-fluide">
	  <div class="region region-header">
    <section id="block-block-4" class="block block-block clearfix">

      
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8703385595832429",
    enable_page_level_ads: true
  });
</script>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "2823109", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2823109;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32370040 = new Ya.Metrika({
                    id:32370040,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    ecommerce:"dataLayer"
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32370040" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    <div class="container-fuide logos hidden-xs">
        <div class="container">
            <div class="row">
                <div class="col-sm-7 col-md-7 col-lg-8">
                    <a href="/">
                        <div style="display: inline-block;">
                            <ul>
                                <li class="logo-1"><img src="/sites/all/themes/ingush/images/logo_ingush-05.svg" /></li>
                                <li class="logo-2"><img src="/sites/all/themes/ingush/images/logo_ingush-06.svg" /></li>
                            </ul>
                            <div class="logo-3">интернет-газета</div>
                        </div>
                    </a>
                </div>
                <div class="col-sm-5 col-md-5 col-lg-4">
                    <table style="display:inline-block;">
                        <tbody>
                            <tr>
                                <td class="hidden-xs text-left">
                                                                    </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <span style="font-size: 1em; color: #80909f;">12+</span>
                                </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <a href="/pdfsubscribes" title="Архив газеты"><i class="icon-article-alt" style="font-size: 2em; color: #80909f;"></i></a>
                                </td>
                                <td rowspan="2" style="padding: 10px 12px 0 12px;">
                                    <a href="/contact" title="Письмо в редакцию"><i class="icon-mail" style="font-size: 2em; color: #80909f;"></i></a>
                                </td>
                            </tr>
                            <tr  class="hidden-xs hidden-sm">
                                <td style="padding: 0 30px 0 0;">
                                    <!--
<h1>Назрань</h1>
<ul>
  <li>
    Температура: +13 C
  </li>
  <li>
    Давление: 717 мм.р.с.
  </li>
  <li>
    Ветер: 2 м.с.
  </li>
  <li>
    Направление ветра: сев.вост.  </li>
  <li>
    Погода: ясно  </li>
  <li>
    Влажность: 34  </li>
</ul>
-->
<div class="btn-group">
	<button style="color:#80909f; padding-top: 0;" aria-expanded="false" aria-haspopup="true" data-toggle="dropdown" class="btn btn-link dropdown-toggle" type="button">
		В Назрани +13°С <span class="caret"></span>
	</button>
	<ul class="dropdown-menu">
		<li style="padding:10px 20px;">
			<div style="white-space: nowrap;">Сейчас в Назрани ясно</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Температура:</span> +13°С</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Ветер:</span> 2 м/с сев.вост.</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Давление:</span> 717 мм рт.ст.</div>
			<div style="white-space: nowrap;"><span style="color:#666; font-size:10px;">Влажность:</span> 34%</div>
		</li>
		<li>
			<a style="font-weight:normal; font-size:9px; color:#666;" target="_blank" href="http://www.gismeteo.ru/">Предоставлено Gismeteo.Ru</a>
		</li>
	</ul>
</div>                                </td>
                            </tr>
                        </tbody>
                    </table>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluide hidden-sm hidden-md hidden-lg logo navbar-fixed-top">
        <div class="container">
            <div class="row">
                <div class="col-xs-12">
                    <a href="/">
                        <div style="display: inline-block;">
                            <ul>
                                <li class="logo-1"><img src="/sites/all/themes/ingush/images/logo_ingush-05.svg" /></li>
                                <li class="logo-2"><img src="/sites/all/themes/ingush/images/logo_ingush-06.svg" /></li>
                            </ul>
                            <div class="logo-3">интернет-газета</div>
                        </div>
                    </a>
                    <button type="button" class="navbar-toggle offcanvas-toggle" data-toggle="offcanvas" data-target="#js-bootstrap-offcanvas">
                        <span class="sr-only">Toggle Button</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>

    <nav class="navbar navbar-default navbar-offcanvas navbar-offcanvas-touch navbar-offcanvas-fade" role="navigation" id="js-bootstrap-offcanvas">
        <div class="container">
            <ul class="nav navbar-nav">
                <li><a href="/news">Новости</a></li>
                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Публикации <span class="caret"></span></a>
                    <ul class="dropdown-menu">
                        <ul class="menu nav"><li class="first leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf active-trail active"><a href="/obshchestvo" title="" class="active-trail">Общество</a></li>
<li class="leaf"><a href="/ekonomika" title="">Экономика</a></li>
<li class="leaf"><a href="/eksklyuziv" title="">Эксклюзив</a></li>
<li class="leaf"><a href="/kultura" title="">Культура</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/municipalitet" title="">Муниципалитет</a></li>
<li class="last leaf"><a href="/press-relizy" title="">Пресс-релизы</a></li>
</ul>                    </ul>
                </li>
                <li><a href="/docs">Документы</a></li>
                <li><a href="/photoreport" title="Фоторепортаж"><i class="icon-camera" aria-hidden="true"></i></a></li>
               <!--  <li><a href="/100in1">Новости 100в1</a></li> -->
                <li><a href="#ModalSearch" class="hidden-sm hidden-md hidden-lg" data-toggle="modal" data-target="#ModalSearch"><i class="icon-search"></i></a></li>
                <li><a href="/contact" class="hidden-sm hidden-md hidden-lg" title="Письмо в редакцию" style="font: 400 1.35em 'Roboto Condensed', sans-serif; display: inline-block; padding-top: 10px;">Письмо в редакцию</a></li>
            </ul>
            <div class="pull-right hidden-xs">
                <ul class="nav navbar-nav">
<!--
                     <li><a href="https://www.facebook.com/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%98%D0%BD%D0%B3%D1%83%D1%88%D0%B5%D1%82%D0%B8%D1%8F-957217127674805/timeline/" target="_blank"><i class="icon-facebook-rect"></i></a></li>
                    <li><a href="http://vk.com/gazeta.ingush" target="_blank"><i class="icon-vkontakte-rect"></i></a></li>
                    <li><a href="https://t.me/gazetaingush" target="_blank"><i class="icon-telegram"></i></a></li>
-->
                    <li><a href="#ModalSearch" data-toggle="modal" data-target="#ModalSearch"><i class="icon-search"></i></a></li>
                </ul>
            </div>
        </div>
    </nav>
</section>
  </div>
</div>
<!--
<nav class="navbar navbar-default navbar-offcanvas navbar-offcanvas-touch navbar-offcanvas-fade" role="navigation" id="js-bootstrap-offcanvas">
	<div class="container-fluide">
		<div class="container">
			<div>
				  <div class="region region-navigation">
    <section id="block-system-main-menu" class="block block-system block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="/politika" title="">Политика</a></li>
<li class="leaf active-trail active"><a href="/obshchestvo" title="" class="active-trail">Общество</a></li>
<li class="leaf"><a href="/ekonomika" title="">Экономика</a></li>
<li class="leaf"><a href="/eksklyuziv" title="">Эксклюзив</a></li>
<li class="leaf"><a href="/kultura" title="">Культура</a></li>
<li class="leaf"><a href="/sport" title="">Спорт</a></li>
<li class="leaf"><a href="/turizm" title="">Туризм</a></li>
<li class="leaf"><a href="/municipalitet" title="">Муниципалитет</a></li>
<li class="last leaf"><a href="/press-relizy" title="">Пресс-релизы</a></li>
</ul>
</section>
  </div>
				<a href="/contact" class="hidden-sm hidden-md hidden-lg" title="Письмо в редакцию" style="font: 400 1.4em 'Roboto Condensed', sans-serif; display: inline-block; padding-top: 10px;">
					Письмо в редакцию
				</a>
			</div>
		</div>
	</div>
</nav>
-->
<div id="content" class="main-container container">
    <div class="row">
	<div class="col-xs-12 hidden-sm hidden-md hidden-lg">
	    	</div>
    </div>
	<div class="row">
		<div class="col-md-12">
			<a id="main-content"></a>
														</div>
	</div>
	<div class="row">
		<div class="col-md-9">
			  <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  
<article id="node-51154" itemscope itemtype="http://schema.org/NewsArticle" class="clearfix">

	<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
    <div class="field-items">
    	  <div class="field-item even"><i class="icon-attach"></i> <a href="/deportaciya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Депортация</a></div>
      </div>
</div>
	
	<div class="row">
		<div class="col-md-12">
			<hgroup>
												<h2 itemprop="alternativeHeadline"><div class="field field-name-field-title-nom field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Без слёз это время невозможно вспоминать</div></div></div></h2>
				<h1 itemprop="headline">Алаудин Костоев — один из немногих, кто хорошо помнит страшные годы репрессий</h1>
							</hgroup>
		</div>
	</div>			
	<div class="row">
		<div class="col-md-12">
			<!-- social -->
										<section id="block-block-2" class="block block-block clearfix">

      
  <div class="soc-buttons">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp,linkedin,skype,telegram" data-counter=""></div>
</div>

</section>
				
			<!-- end social -->
			<div class="field field-name-field-author field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">
<article itemprop="author" itemscope itemtype="http://schema.org/Person" class="author-teaser text-right idden-xs">
		<span itemprop="name"><i class="icon-user"></i> <a href="/person/madina-ozdoeva">Мадина Оздоева</a></span>
	<span itemprop="description"></span>
</article>

</div></div></div>			<time datetime="2020-02-19T10:45:12+03:00" itemprop="datePublished"><span class="glyphicon glyphicon-time"></span> 10:45, 19 февраля 2020</time>
			<span class="comment-count">
				<a href="#comments" title="Поделитесь своими мыслями и мнением относительно этой темы."><span class="glyphicon glyphicon-comment"></span></a> 0			</span>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="image">
				<div class="field field-name-field-photo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" class="img-responsive" src="https://www.gazetaingush.ru/sites/default/files/styles/juicebox_small/public/pubs/obshchestvo/20200219-alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy/img-20200219-wa0005_0.jpg?itok=k7WzLdkl" width="800" height="450" alt="" title="Алаудин Костоев" itemprop="image" class="img-responsive" /></div></div></div>				<figcaption itemprop="description">
					Алаудин Костоев				</figcaption>
								</figure>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12 col-md-offset-0">
			<section id="summary" itemprop="description">
								<p>Алаудину Идрисовичу Костоеву было 14&nbsp;лет, когда по&nbsp;решению Правительства СССР весь ингушский народ был депортирован в&nbsp;Казахстан и&nbsp;Среднюю Азию. 90-летний старец и&nbsp;сегодня хорошо помнит эти дни, хотя рассказывать об&nbsp;этом не&nbsp;может спокойно, без слёз...</p>
							</section>
		</div>
	</div>
	<div class="row">
		<div class="col-sm-10 col-md-10 col-sm-offset-1 col-md-offset-1">
									<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>К&nbsp;моменту объявления ингушей и&nbsp;чеченцев врагами народа, отца у&nbsp;нашего героя уже не&nbsp;было в&nbsp;живых. Мать Алаудина одна поднимала большую семью, которая состояла из&nbsp;шестерых детей. Алаудин был самым младшим из&nbsp;них. Но, несмотря на&nbsp;это, он&nbsp;был настоящим помощником для мамы, ведь работы по&nbsp;хозяйству у&nbsp;сельских жителей всегда было хоть отбавляй.</p>
<p>«Разговоры о&nbsp;том, что наш народ выселят, шли ещё задолго до&nbsp;начала операции,&nbsp;— вспоминает Алаудин Идрисович,&nbsp;— некоторые верили в&nbsp;это, а&nbsp;некоторые говорили, что такого просто не&nbsp;может быть! Как можно выселить целый народ? —&nbsp;недоумевали многие, и&nbsp;не&nbsp;верили своим ушам, когда такое всё&nbsp;же случилось».</p>
<p>Из&nbsp;подробного, но&nbsp;очень эмоционального рассказа Алаудина Костоева, мы&nbsp;узнали, что за&nbsp;несколько дней до&nbsp;начала операции, в&nbsp;доме Костоевых в&nbsp;Гамурзиево собрались офицеры и&nbsp;местные авторитеты со&nbsp;старейшинами села, примерно 12-13&nbsp;человек, которые очень долго разговаривали в&nbsp;отдельной комнате. Как стало известно потом, один из&nbsp;пришлых военных в&nbsp;ранге полковника был русский по&nbsp;национальности, а&nbsp;его ближайшим помощником был осетин.</p>
<p>«В&nbsp;отличие от&nbsp;многих соседей, наша семья всегда жила в&nbsp;достатке,&nbsp;— говорит Алаудин Костоев,&nbsp;— поэтому председатель сельсовета и&nbsp;привел именно к&nbsp;нам таких высоких гостей. Моим старшим братом для них был накрыт большой хлебосольный стол. За&nbsp;время нахождения у&nbsp;нас в&nbsp;доме, этот полковник несколько раз отлучался, и&nbsp;каждый раз говорил, что ездил в&nbsp;Назрань встречать высоких чинов из&nbsp;Москвы. Нам, подросткам, конечно, интересно было, о&nbsp;чем они говорят, но&nbsp;они сидели в&nbsp;гостевой комнате, и&nbsp;нам туда не&nbsp;велено было ходить».</p>
<p>Старший брат Алаудина Али хорошо понимал по-русски, он&nbsp;ещё до&nbsp;высылки работал в&nbsp;местном совхозе бухгалтером. Позже он&nbsp;не&nbsp;удержался и&nbsp;рассказал своим родным короткий монолог, который состоялся между ним и&nbsp;этим русским полковником. В&nbsp;ответ на&nbsp;вопрос Али: «А&nbsp;правду&nbsp;ли говорят люди, что ингушей выселят?», глядя на&nbsp;накрытый стол, слегка поддатый, наемный офицер советской власти, который был заслан на&nbsp;Кавказ для уничтожения целого народа, произнес такие слова: «Хорошо вы&nbsp;нас встречаете, угощаете, как самых дорогих гостей, но&nbsp;это ваше гостеприимство не&nbsp;может стать помехой для выполнения важной политической задачи, которая навсегда лишит вас родины. Поэтому вы&nbsp;должны понять, что я&nbsp;не&nbsp;должен допустить слабости, и&nbsp;обмануться вашим человеколюбием».</p>
<p>Услышав такие страшные признания военного чиновника, Али начал потихоньку подготавливать своих домочадцев: маму попросил собрать по&nbsp;дому всё самое ценное, которое может пригодиться в&nbsp;дороге и&nbsp;на&nbsp;новом месте, а&nbsp;младших братьев и&nbsp;сестер заставил упаковать в&nbsp;мешки нескоропортящиеся продукты питания.</p>
<p>Ждать обещанного пришлось недолго: рано утром на&nbsp;рассвете 23&nbsp;февраля в&nbsp;дом Костоевых тоже постучали. К&nbsp;счастью, им&nbsp;попались такие солдаты, которые с&nbsp;пониманием относились к&nbsp;создавшейся ситуации и&nbsp;позволили им&nbsp;взять побольше еды. Как оказалось, мама Алаудина умудрилась приготовить и&nbsp;взять с&nbsp;собой муку из&nbsp;прожженной кукурузы, которая в&nbsp;непредвиденной дальней дороге в&nbsp;Сибирь спасла не&nbsp;одну человеческую жизнь. Имелся в&nbsp;продуктовом арсенале семьи Костоевых и&nbsp;мёд собственного производства и&nbsp;туша одного барана, которого они наспех зарезали, а&nbsp;также большое ведро семечек подсолнуха. И&nbsp;вся эта заготовка была на&nbsp;совести матери Алаудина, которая хорошо понимала, что их&nbsp;ждет впереди.</p>
<p>«Многие наши сельчане, которые просто не&nbsp;верили слухам и&nbsp;разговорам о&nbsp;выселении, естественно не&nbsp;были готовы к&nbsp;такой развязке, и&nbsp;поэтому впроголодь собрались в&nbsp;дорогу,&nbsp;— рассказывает Алаудин,&nbsp;— но&nbsp;с&nbsp;теми людьми, которые оказались с&nbsp;нами в&nbsp;одном вагоне, мы&nbsp;поровну делили хлеб и&nbsp;соль. Вот такая у&nbsp;нас была мама».</p>
<p>Без содрогания в&nbsp;голосе не&nbsp;мог говорить Алаудин Идрисович, когда начал вспоминать про лошадей и&nbsp;другую живность, среди которых были более дюжины овец и&nbsp;две дойные коровы. Но&nbsp;больше всех ему запомнился прирученный конь&nbsp;— тяжеловес, который, словно человек, долго смотрел вслед своим хозяевам. Некоторые даже поговаривали, что из&nbsp;глаз ничего не&nbsp;понимающего животного катились слёзы.</p>
<p>Все сорок человек, которые долгие 18&nbsp;дней ехали в&nbsp;одном товарном вагоне, привезли в&nbsp;районный центр Кустанайской области Казахстана, там, где были золотые рудники. Много людей из&nbsp;ссыльного контингента, обманываясь тем, что в&nbsp;шахтах хорошо платят, отправлялись туда и&nbsp;спускались под землю. Но&nbsp;они долго не&nbsp;выдерживали: от&nbsp;нехватки кислорода многие сразу умирали, а&nbsp;другие&nbsp;— чуть позже.</p>
<p>Мама Алаудина была очень смышлёная женщина, и, как&nbsp;бы не&nbsp;уговаривали её&nbsp;сыновья, она ни&nbsp;одному из&nbsp;них не&nbsp;дала разрешения работать на&nbsp;шахтах. «Это верная погибель»,&nbsp;— говорила она, и&nbsp;этим, может быть, и&nbsp;спасла жизни своих детей.</p>
<p>Спустя какое-то время семью Костоевых повезли в&nbsp;поселок Забеловка, и, можно сказать, что им&nbsp;крупно повезло, потому что они оказались в&nbsp;помещении, где располагался сельский совет.</p>
<p>«Как сегодня помню эту большую печь, которая горела в&nbsp;здании сельского совета,&nbsp;— говорит Алаудин Идрисович. —&nbsp;А&nbsp;это по&nbsp;тем временам было большое благо, ведь большинство людей в&nbsp;ссылке умирали с&nbsp;холоду».</p>
<p>Держать семью депортированных в&nbsp;новом здании сельского совета долго не&nbsp;стали: их&nbsp;вскоре перевезли в&nbsp;другое место, затем много раз не&nbsp;по&nbsp;своей воле им&nbsp;пришлось менять место жительства.</p>
<p>Если говорить о&nbsp;местном населении, которое преднамеренно было напугано действующей властью, что в&nbsp;Казахстан и&nbsp;Среднюю Азию везут головорезов и&nbsp;бандитов из&nbsp;Кавказа, то&nbsp;надо признать, что в&nbsp;первые месяцы ингушам и&nbsp;чеченцам было очень трудно втереться в&nbsp;доверие к&nbsp;коренным жителям, которые опасались за&nbsp;свои жизни. Но&nbsp;вскоре и&nbsp;они поняли, что вся эта дешёвая пропаганда сталинско-бериевской политики, не&nbsp;что иное, как специально продуманная авантюра, направленная против собственного народа.</p>
<p>«Казахи&nbsp;— сами по&nbsp;себе, народ дружелюбный,&nbsp;— говорит Алаудин,&nbsp;— но&nbsp;встречали они нас не&nbsp;с&nbsp;распростертыми объятиями. Многие боялись даже попадаться с&nbsp;нами на&nbsp;одной тропинке, потому что слава о&nbsp;переселенцах шла, прямо скажем, дурная. Но&nbsp;спустя какое-то время люди всех национальностей, которыми был напичкан Казахстан, поняли, что глубоко ошибались в&nbsp;ингушах и&nbsp;чеченцах, и&nbsp;стали помогать нам, чем могли».</p>
<p>По&nbsp;прибытии на&nbsp;место ссылки старший брат Алаудина устроился в&nbsp;колхозе бухгалтером. Он, как упоминалось выше, к&nbsp;тому времени был уже специализированным работником учета, и&nbsp;поэтому сразу&nbsp;же нашел себе применение. Второй брат тоже вскоре смог трудоустроиться на&nbsp;мельнице. Сестры Алаудина были воспитаны матерью в&nbsp;строгости и&nbsp;умели делать всю работу по&nbsp;дому. Кроме этого, девушки умели шить, вышивать и&nbsp;рукодельничать. Одним словом, семья Костоевых, в&nbsp;отличие от&nbsp;многих своих соотечественников, неплохо пристроилась и&nbsp;на&nbsp;новом месте, хотя тяга к&nbsp;родине и&nbsp;тоска по&nbsp;ней не&nbsp;покидала их&nbsp;никогда.</p>
<p>В&nbsp;1945 году Алаудин пошел учиться в&nbsp;поселковую семилетнюю школу, а&nbsp;выпускной 8-ой класс окончил уже в&nbsp;районе. Ещё во&nbsp;время учебы в&nbsp;семилетке Алаудин выделялся среди своих сверстников усердным трудолюбием и&nbsp;способностями в&nbsp;учебе. Понимая незавидное бедственное положение ссыльных, председатель местного совхоза, заприметив бойкого подростка, предложил ему организовать бригаду из&nbsp;таких&nbsp;же молодых ребят, чтобы полоть пшеницу и&nbsp;другие озимые культуры. Платил председатель в&nbsp;основном трудоднями, а&nbsp;иногда давал и&nbsp;деньгами. И&nbsp;всегда хвалил своих работничков, особенно выделял бригадира.</p>
<p>«Вы&nbsp;думаете, почему председатель совхоза предложил мне подрабатывать в&nbsp;свободное от&nbsp;учебы время? —&nbsp;спрашивает Алаудин,&nbsp;— ведь в&nbsp;станице, где мы&nbsp;жили, много было таких&nbsp;же подростков! Но&nbsp;не&nbsp;все были такие&nbsp;же крепкие и&nbsp;сильные. К&nbsp;тому&nbsp;же я&nbsp;с&nbsp;детства был приучен трудиться на&nbsp;земле, поэтому и&nbsp;зимой и&nbsp;летом я&nbsp;находил, чем заниматься, и&nbsp;никогда не&nbsp;боялся работы, какой&nbsp;бы тяжелой она не&nbsp;была».</p>
<p>После окончания выпускного 8-го класса, директор местного управления МТС, заметив трудовой порыв Алаудина, пригласил его и&nbsp;вместе с&nbsp;ним ещё одного чеченца для беседы, и&nbsp;предложил им&nbsp;поступить на&nbsp;курсы механика. Так и&nbsp;поступили.</p>
<p>Имея в&nbsp;кармане документ об&nbsp;окончании специальных курсов механика, перед Алаудином были открыты все возможности работать на&nbsp;различных сельскохозяйственных машинах. За&nbsp;такую работу очень хорошо платили, к&nbsp;тому&nbsp;же Алаудин Костоев систематически выполнял и&nbsp;перевыполнял плановые задания по&nbsp;уборке урожая.</p>
<p>Но&nbsp;на&nbsp;этом останавливаться молодой человек не&nbsp;стал: по&nbsp;своему собственному желанию он&nbsp;спустя некоторое время окончил курсы шофера и&nbsp;несколько лет отработал на&nbsp;большегрузной машине.</p>
<p>Затем была учеба в&nbsp;техникуме на&nbsp;бухгалтера, но&nbsp;это уже случилось на&nbsp;родине, когда они одними из&nbsp;первых вернулись на&nbsp;Кавказ. Женился Алаудин Костоев тоже, будучи в&nbsp;ссылке, там&nbsp;же родились у&nbsp;них с&nbsp;супругой двое старших детей.</p>
<p>«Я&nbsp;очень хорошо помню тот момент, когда умер Сталин,&nbsp;— вспоминает Алаудин Идрисович. —&nbsp;Это был март 1953&nbsp;года. Мы&nbsp;с&nbsp;моим другом чеченцем ехали на&nbsp;поезде к&nbsp;родственникам, когда на&nbsp;весь состав прозвенела эта весть о&nbsp;смерти отца всех народов. Среди пассажиров начался настоящий хаос, и&nbsp;надо сказать, что люди по-разному относились к&nbsp;этому известию. Местные, особенно русские, плакали и&nbsp;сильно горевали, а&nbsp;вот ссыльные испытывали нескрываемую радость. Вот тогда старики уверенно начали говорить, что мы&nbsp;вернемся домой».</p>
<p>Как мы&nbsp;знаем, после смерти вождя пролетариата ситуация с&nbsp;вынужденными переселенцами изменилась в&nbsp;лучшую сторону. Постепенно, даже самые строгие законы, начали меняться, и&nbsp;к&nbsp;людям начали относиться более человечно.</p>
<p>«Передать словами, с&nbsp;какими чувствами мы&nbsp;восприняли долгожданную весть о&nbsp;том, что кавказские народы могут вернуться домой, наверное, у&nbsp;меня не&nbsp;получится,&nbsp;— говорит Алаудин, глотая нахлынувшие слезы,&nbsp;— но&nbsp;я&nbsp;могу сказать, что более приятной вести я&nbsp;в&nbsp;своей жизни больше не&nbsp;получал! Эта новость мгновенно облетела все районы обитания чеченцев и&nbsp;ингушей, и&nbsp;люди спешно начали собираться домой».</p>
<p>По&nbsp;приезду домой в&nbsp;родное село Гамурзиево члены семьи Костоевых, как и&nbsp;все ингуши, наткнулись на&nbsp;чужих людей, которые к&nbsp;тому&nbsp;же не&nbsp;хотели по&nbsp;доброй воле освобождать дома для законных владельцев. Они больше чем были уверены, что ингуши больше никогда не&nbsp;вернутся на&nbsp;Кавказ, по&nbsp;своему переделали сельский быт, содержали свиней и&nbsp;гнали араку, когда как по&nbsp;мусульманским обычаям этого делать было нельзя. Но&nbsp;постепенно возвращавшиеся ингуши на&nbsp;правах коренных жителей быстро исправили ситуацию.</p>
<p>Как рассказывает Алаудин Идрисович, в&nbsp;первое время было очень трудно, не&nbsp;было работы, но&nbsp;это была родина, с&nbsp;которой они были в&nbsp;разлуке долгих 13&nbsp;лет.</p>
<p>Первым делом Алаудин взялся за&nbsp;продолжение обучения в&nbsp;средне-специальном учебном заведении, и&nbsp;вскоре стал дипломированным бухгалтером. Без труда смог устроиться на&nbsp;работу в&nbsp;бухгалтерию совхоза «Назрановский», где он&nbsp;в&nbsp;общей сложности проработал около тридцати лет.</p>
<p>И&nbsp;за&nbsp;время нахождения в&nbsp;ссылке, и&nbsp;здесь на&nbsp;родине неоднократно награждался высокими правительственными наградами и&nbsp;грамотами за&nbsp;ратный и&nbsp;добросовестный труд во&nbsp;имя процветания Отечества.</p>
<p>А&nbsp;после ухода на&nbsp;пенсию стал заниматься внуками. Часто собираясь с&nbsp;родными и&nbsp;близкими за&nbsp;столом, Алаудин рассказывает своим детям и&nbsp;внукам о&nbsp;тех днях переселения, когда людям было неоткуда ждать помощи. И&nbsp;всегда настаивает на&nbsp;том, чтобы будущие поколения людей знали и&nbsp;помнили об&nbsp;этом. «Такое нельзя забыть и&nbsp;предавать забвению,&nbsp;— говорит Алаудин,&nbsp;— и&nbsp;надо сделать все возможное, чтобы эти черные дни февраля 44-го никогда больше не&nbsp;повторились».</p>
<p>Алаудин Идрисович Костоев&nbsp;— уважаемый отец, знатный дедушка и&nbsp;почитаемый прадедушка. Мама Алаудина тоже прожила долгую и&nbsp;достойную жизнь. Она умерла в&nbsp;1977 году в&nbsp;возрасте 87&nbsp;лет. Надо сказать, что кроме одного дяди по&nbsp;отцу, семья Костоевых никого из&nbsp;родных не&nbsp;потеряла в&nbsp;ссылке, и&nbsp;это было большое везение и&nbsp;удача.</p>
<p>Но&nbsp;самой большой наградой Алаудин Идрисович Костоев считает свою большую и&nbsp;дружную семью, которая является для него оплотом и&nbsp;отдушиной.</p>
</div></div></div>								</div>
	</div>
	<div class="row">
		<div class="col-sm-11 col-md-11">
			<div itemscope itemtype="http://schema.org/ImageGallery">
							</div>
											</div>
	</div>
	<div class="row">
		<div class="col-sm-11 col-md-11">
			
			<!-- social -->
										<div class="clearfix top30"></div>
            										<section id="block-block-2--2" class="block block-block clearfix">

      
  <div class="soc-buttons">
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp,linkedin,skype,telegram" data-counter=""></div>
</div>

</section>
								
									<!-- end social -->
		
			<!-- comments -->
			<div id="comments"></div>
			<div id="accordion">
				<div сlass="panel panel-default">
					<a data-toggle="collapse" class="btn btn-default" data-parent="#accordion" href="#collapseOne">
													Добавить комментарий																	</a>
					<div id="collapseOne" class="panel-collapse collapse">
						<div id="comments" class="comment-wrapper">
	
	
		<h2 class="block-title comment-form"></h2>
	<form class="comment-form" action="/comment/reply/51154" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Ваше имя</label>
<input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" /></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Комментарий <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<div class="form-textarea-wrapper resizable"><textarea class="text-full form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="3"></textarea></div></div></div></div><input type="hidden" name="form_build_id" value="form-yYRIM7YjgO59cIJYqr4iC1tqGphkJ-2aKP5CFfGChZo" />
<input type="hidden" name="form_id" value="comment_node_publication_form" />
<fieldset  class="captcha panel panel-default form-wrapper" id="bootstrap-panel--2">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
        <div class="panel-body" id="bootstrap-panel-2-body">
    <div class="help-block">Этот вопрос задается для того, чтобы выяснить, являетесь ли Вы человеком или представляете из себя автоматическую спам-рассылку.</div>    <input type="hidden" name="captcha_sid" value="31979453" />
<input type="hidden" name="captcha_token" value="09e366a64ac8faa6b5424493c8f33dd7" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LfGxZgUAAAAAGPjcHHNBEotm-i7c-9wt8vzyo6L" data-theme="light" data-type="image"></div><input type="hidden" name="captcha_cacheable" value="1" />
  </div>
</fieldset>
<div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Сохранить" class="btn btn-success form-submit">Сохранить</button>
</div></div></form>	</div>
<div class="clearfix bottom-30"></div>

<script>
	jQuery(function (){
		jQuery('#edit-submit').attr('disabled', '');
		jQuery('.required').bind('input propertychange', function(){
			if (jQuery('#edit-comment-body-und-0-value').val() == '')
			{
				jQuery('#edit-submit').attr('disabled',true);
			}
			else
			{
				jQuery('#edit-submit').attr('disabled',false);
			}
		});
		jQuery('.required').trigger('propertychange');
	});
</script>
					</div>
				</div>
			</div>
		</div>
	</div>

</article>
</section>
  </div>
		</div>
		<div class="col-sm-6 col-md-3">
						  <div class="region region-sidebar-second">
    <section id="block-views-news-block" class="block block-views clearfix">

        <h2 class="block-title"><a href="/news" class="block-title-link">Новости</a></h2>
    
  <div class="view view-news view-id-news view-display-id-block view-dom-id-ef10a5866d3a7328f8f6471c04055731">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/news/sberbank-predlozhil-kompleksnuyu-podderzhku-dlya-realizacii-strategii-razvitiya-severnogo"><img typeof="foaf:Image" class="img-responsive" src="https://www.gazetaingush.ru/sites/default/files/styles/image_anonce/public/news/20200219-sberbank-predlozhil-kompleksnuyu-podderzhku-dlya-realizacii-strategii-razvitiya-severnogo/af3i8747.jpg?itok=YKvOKlgE" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/sberbank-predlozhil-kompleksnuyu-podderzhku-dlya-realizacii-strategii-razvitiya-severnogo">Сбербанк предложил комплексную поддержку для реализации стратегии развития Северного Кавказа</a></div></span></div>      </div>

    
          <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
  </div>

    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
<section id="block-views-news-block-1" class="block block-views clearfix">

      
  <div class="view view-news view-id-news view-display-id-block_1 view-dom-id-980d707d134d5561b6cc319da2e0e021">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/platit-za-gaz-v-udobnoe-vremya-i-bez-ocheredey-sledit-za-sostoyaniem-licevogo-schyota-takzhe">Платить за газ в удобное время и без очередей, следить за состоянием лицевого счёта, а также передавать показания счётчика газа — можно легко и удобно!</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/na-realizaciyu-nacproektov-ingushetiya-v-2020-godu-potratit-bolee-6-mlrd-rubley">На реализацию нацпроектов Ингушетия в 2020 году потратит более 6 млрд рублей</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/artisty-ingushskoy-filarmonii-dadut-koncert-v-plievo">Артисты ингушской филармонии дадут концерт в Плиево</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-4 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/polpred-prezidenta-rossii-v-skfo-yuriy-chayka-provel-priem-grazhdan-v-ingushetii">Полпред Президента России в СКФО Юрий Чайка провел прием граждан в Ингушетии</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-5 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/v-ingushskom-nii-proveli-seminar-k-76-y-godovshchine-deportacii-naroda">В Ингушском НИИ провели семинар к 76-й годовщине депортации народа</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-6 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/ingushetiya-mozhet-izbavitsya-ot-problemy-nehvatki-pitevoy-vody-stroitelstvom-vodozabora-na">Ингушетия может избавиться от проблемы нехватки питьевой воды строительством водозабора на реке Асса</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-7 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/ingushskih-shkolnikov-priglashayut-prinyat-uchastie-v-konkurse-sochineniy-pravnuki-pobediteley">Ингушских школьников приглашают принять участие в конкурсе сочинений «Правнуки победителей»</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-8 views-row-even">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/shkola-ingushskih-adatov-nabiraet-novyh-slushateley">«Школа ингушских адатов» набирает новых слушателей</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-9 views-row-odd">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/specialisty-operativno-likvidirovali-avariyu-na-gazoprovode-v-nazranovskom-rayone-ingushetii">Специалисты оперативно ликвидировали аварию на газопроводе в Назрановском районе Ингушетии</a></div></span></div>      </div>

    </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="views-field views-field-views-conditional"><span class="field-content"><div class="views-field-title-only"><a href="/news/gosduma-rossii-prinyala-zakon-ob-obespechenii-shkolnikov-goryachim-pitaniem">Госдума России приняла закон об обеспечении школьников горячим питанием</a></div></span></div>      </div>

    </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
					</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel04">
								  <div class="region region-panel04">
    <section id="block-views-onpage-block-1" class="block block-views clearfix">

        <h2 class="block-title">Главное</h2>
    
  <div class="view view-onpage view-id-onpage view-display-id-block_1 view-dom-id-0346e7b6a3c2e6cf8d6727bc0aa995d3">
        
  
  
      <div class="view-content">
      

<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/ashab-kukarhoev-nashemu-edinstvu-i-solidarnosti-pozavidovali-potomki"><img typeof="foaf:Image" class="img-responsive" src="https://www.gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/20200219-ashab-kukarhoev-nashemu-edinstvu-i-solidarnosti-pozavidovali-potomki/img20200219104751424.jpg?itok=wBruu0fH" width="480" height="270" alt="" title="Асхаб Кукархоев" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/deportaciya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Депортация</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/ashab-kukarhoev-nashemu-edinstvu-i-solidarnosti-pozavidovali-potomki">Очевидцы свидетельствуют</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/ashab-kukarhoev-nashemu-edinstvu-i-solidarnosti-pozavidovali-potomki">Асхаб Кукархоев: «Нашему единству и солидарности позавидовали бы потомки»</a></span></span></div>      </div>

            </div>

                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/v-ingushetii-poyavitsya-agropark-s-ovoshchehranilishchem-na-neskolko-desyatkov-tysyach"><img typeof="foaf:Image" class="img-responsive" src="https://www.gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/20200219-v-ingushetii-poyavitsya-agropark-s-ovoshchehranilishchem-na-neskolko-desyatkov-tysyach-tonn/59178820100052905vreybclvdausugkferxggw009d1u.jpg?itok=y6sBRxkM" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/apk" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">АПК</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/v-ingushetii-poyavitsya-agropark-s-ovoshchehranilishchem-na-neskolko-desyatkov-tysyach">Планы одобрены</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/v-ingushetii-poyavitsya-agropark-s-ovoshchehranilishchem-na-neskolko-desyatkov-tysyach">В Ингушетии появится агропарк с овощехранилищем на несколько десятков тысяч тонн</a></span></span></div>      </div>

            </div>

                                                                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/obshchestvo/rosgvardeycy-ingushetii-navestili-veterana-velikoy-otechestvennoy-voyny"><img typeof="foaf:Image" class="img-responsive" src="https://www.gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/obshchestvo/20200218-rosgvardeycy-ingushetii-navestili-veterana-velikoy-otechestvennoy-voyny/imge2598.jpg?itok=M2Dq6I18" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/obshchestvo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Общество</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/akciya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Акция</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/obshchestvo/rosgvardeycy-ingushetii-navestili-veterana-velikoy-otechestvennoy-voyny">Ведомственная акция</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/obshchestvo/rosgvardeycy-ingushetii-navestili-veterana-velikoy-otechestvennoy-voyny">Росгвардейцы Ингушетии навестили ветерана Великой Отечественной войны</a></span></span></div>      </div>

            </div>

                                                                                      <div class=" col-xs-12 col-lg-3">
              
  <div class="views-field views-field-views-conditional-1">        <span class="field-content"><div itemscope itemtype="http://schema.org/ImageObject">
<a href="/sport/abo-darsigov-naznachen-i-o-glavnogo-trenera-respubliki-po-boksu"><img typeof="foaf:Image" class="img-responsive" src="https://www.gazetaingush.ru/sites/default/files/styles/image_anonce/public/pubs/sport/20200218-abo-darsigov-naznachen-i-o-glavnogo-trenera-respubliki-po-boksu/b4.jpg?itok=EGPH3F2I" width="480" height="270" alt="" itemprop="image" class="img-responsive" /></a>
</div></span>  </div>  
          <div class="title-group views-fieldset" data-module="views_fieldsets">
            <div class="tag-rubric views-fieldset" data-module="views_fieldsets">
            <span class="views-field views-field-field-rubric"><span class="field-content"><a href="/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Спорт</a></span></span>                <span class="views-field views-field-field-tags"><span class="field-content"><a href="/boks" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Бокс</a></span></span>      </div>

                <span class="views-field views-field-field-title-nom"><span class="field-content"><a href="/sport/abo-darsigov-naznachen-i-o-glavnogo-trenera-respubliki-po-boksu">Любительский бокс в Ингушетии ждут большие перемены</a></span></span>                <div class="views-field views-field-views-conditional"><span class="field-content"><span class="views-field-title"><a href="/sport/abo-darsigov-naznachen-i-o-glavnogo-trenera-respubliki-po-boksu">Або Дарсигов назначен и. о. главного тренера республики по боксу</a></span></span></div>      </div>

            </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>
    </div>
  
  
  
  
  
  
</div>
</section>
  </div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel05 hidden-xs">
								  <div class="region region-panel05">
    <section id="block-block-5" class="block block-block clearfix">

      
  <div id="unit_84178"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">

(function() {

var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;

sc.src = '//news.smi2.ru/data/js/84178.js'; sc.charset = 'utf-8';

var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);

}());

</script>
</section>
  </div>
							</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-12">
			<div class="panel05 hidden-xs">
							</div>
		</div>
	</div>


</div>

<div class="container-fluide footer">
      <div class="region region-footer">
    <section id="block-block-3" class="block block-block clearfix">

      
  <div class="container">
    <div class="row">
        <div class="col-md-4 hidden-xs hidden-sm">
            <ul class="list-unstyled">
                <li><a href="http://www.gazetaingush.ru/redakciya">Редакция</a></li>
                <li><a href="http://www.gazetaingush.ru/ob-izdanii">Об издании</a></li>
                <li><a href="http://www.gazetaingush.ru/reklama-na-sayte">Реклама на сайте</a></li>
                <li><a href="http://gazetaingush.ru/pravila-ispolzovaniya-materialov-internet-gazety-ingushetiya">Правила использования материалов с сайта</a></li>
                <li><a href="http://www.gazetaingush.ru/newspaper">Архив газеты PDF</a></li>
            </ul>
            <p>Интернет-газета  - «Ингушетия/ГIалгIайче» - единственное сетевое издание Республики Ингушетия, в котором факт публикации местных законодательных и других нормативно-правовых актов придает им юридическую силу.</p>
            <p>Свидетельство о регистрации СМИ ЭЛ № ФС 77 – 76752 выдано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) от 06 сентября 2019 г.</p>
            <p>Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях, а также за мнения, высказанные в комментариях читателей.</p>
            <p>При копировании информации с сайта ссылка на интернет-газету «Ингушетия» обязательна.</p>
                    </div>

        <div class="col-md-4 col-md-offset-1 hidden-xs hidden-sm soc">
            <div>
            <ul class="list-unstyled">
                    <li><a href="/news" title="">Новости</a></li>
                    <li><a href="/vlast" title="">Власть</a></li>
                    <li><a href="/obshchestvo" title="">Общество</a></li>
                    <li><a href="/ekonomika" title="">Экономика</a></li>
                    <li><a href="/eksklyuziv" title="">Эксклюзив</a></li>
                    <li><a href="/kultura" title="">Культура</a></li>
                    <li><a href="/sport" title="">Спорт</a></li>
                    <li><a href="/turizm" title="">Туризм</a></li>
                    <li><a href="/municipalitet" title="">Муниципалитет</a></li>
                    <li><a href="/press-relizy" title="">Пресс-релизы</a></li>
                    <li><a href="/photoreport" title="">Фоторепортаж</a></li>
                    <li><a href="/docs" title="">Документы</a></li>
                </ul>
            </div>
        </div>

        <div class="col-xs-12 col-sm-12 col-md-3 soc">
                <ul class="list-unstyled hidden-xs hidden-sm">
                <li><a href="https://www.facebook.com/gazetaing/" target="_blank">Facebook</a></li>
                <li><a href="https://vk.com/gazeta_ingush" target="_blank">ВКонтакте</a></li>
                <li><a href="http://ok.ru/gazetaingu" target="_blank">Одноклассники</a></li>
                <li><a href="https://www.instagram.com/gazeta_ingush/" target="_blank">Instagram</a></li>
                <li><a href="https://twitter.com/gazetaingush/" target="_blank">Twitter</a></li>
                <li><a href="https://www.youtube.com/channel/UCQFmWu17FDVZRyefVh1BP8w" target="_blank">YouTube</a></li>
                <li><a href="https://t.me/gazetaingush" target="_blank">Telegram</a></li>
                <li><a href="http://www.gazetaingush.ru/rss.xml">RSS</a>
            </ul>

            <ul class="list-inline hidden-md hidden-lg">
                <li><a href="https://www.facebook.com/%D0%93%D0%B0%D0%B7%D0%B5%D1%82%D0%B0-%D0%98%D0%BD%D0%B3%D1%83%D1%88%D0%B5%D1%82%D0%B8%D1%8F-957217127674805/timeline/" target="_blank"><i class="icon-facebook-rect"></i></a></li>
                <li><a href="http://vk.com/gazeta.ingush" target="_blank"><i class="icon-vkontakte-rect"></i></a></li>
                <li><a href="http://ok.ru/gazetaingu" target="_blank"><i class="icon-odnoklassniki-rect"></i></a></li>
                <li><a href="https://www.instagram.com/gazeta_ingush/" target="_blank"><i class="icon-instagram-filled"></i></a></li>
                <li><a href="https://twitter.com/gazetaingush/" target="_blank"><i class="icon-twitter"></i></a></li>
                <li><a href="https://t.me/gazetaingush" target="_blank"><i class="icon-telegram"></i></a></li>
                <li><a href="https://www.youtube.com/channel/UCQFmWu17FDVZRyefVh1BP8w" target="_blank"><i class="icon-youtube"></i></a></li>
                <!-- <li><a href="/rss.xml"><i class="icon-rss"></i></a></li> -->
            </ul>
            <div class="app"> 
                <!-- <span>Мобильное приложение</span>
<ul class="list-inline">
<li><a href="https://play.google.com/store/apps/details?id=com.mobileinfo.ingushetiya" target="_blank"><i class="icon-android"></i></a></li>
<li><a href="https://itunes.apple.com/ru/app/respublikanskaa-obsestvenno/id921358082?l=en&mt=8" target="_blank"><i class="icon-apple"></i></a></li>
</ul> -->
            </div>
            <ul class="list-inline hidden-md hidden-lg links-mob">
                <li><a href="/redakciya">Редакция</a></li>
                <li><a href="/ob-izdanii">Об издании</a></li>
                <li><a href="/newspaper">Архив газеты PDF</a></li>
                <li><a href="/">Реклама на сайте</a></li>
            </ul>
            <p><!-- Yandex.Metrika informer --><a href="https://metrika.yandex.ru/stat/?id=32370040&amp;from=informer" rel="nofollow" target="_blank"><img alt="Яндекс.Метрика" height="31" src="https://informer.yandex.ru/informer/32370040/3_1_FFFFFFFF_FFFFFFFF_0_pageviews" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" width="88" /></a> <!-- /Yandex.Metrika informer --></p>
<p>&nbsp;</p>
        </div>
    </div>
</div>
</section>
  </div>
</div>

<div class="container-fluide subscribe-panel">
	<div class="container">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
				<div class="subscribe">
					<div>
						  <div class="region region-subscribe">
    <section id="block-simplenews-21" class="block block-simplenews clearfix">

      
        <p>Еженедельная рассылка. Будьте в курсе последних новостей нашего сайта! </p>
  
      <form class="simplenews-subscribe" action="/obshchestvo/alaudin-kostoev-odin-iz-nemnogih-kto-horosho-pomnit-strashnye-gody-repressiy" method="post" id="simplenews-block-form-21" accept-charset="UTF-8"><div><div class="form-item form-item-mail form-type-textfield form-group"> <label class="control-label" for="edit-mail--2">E-mail <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
<input class="form-control form-text required" type="text" id="edit-mail--2" name="mail" value="" size="20" maxlength="128" /></div><fieldset  class="captcha panel panel-default form-wrapper" id="bootstrap-panel">
          <legend class="panel-heading">
      <span class="panel-title fieldset-legend">CAPTCHA</span>
    </legend>
        <div class="panel-body" id="bootstrap-panel-body">
    <div class="help-block">Этот вопрос задается для того, чтобы выяснить, являетесь ли Вы человеком или представляете из себя автоматическую спам-рассылку.</div>    <input type="hidden" name="captcha_sid" value="31979455" />
<input type="hidden" name="captcha_token" value="8dda4e27dab0d7c310bed62343184a9a" />
<div class="form-item form-item-captcha-response form-type-textfield form-group"> <label class="control-label" for="edit-captcha-response--2">Математический пример <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
4 + 7 = <input class="form-control form-text required" title="Решите эту простую математическую задачу и введите результат. Например, для 1+3, введите 4." data-toggle="tooltip" type="text" id="edit-captcha-response--2" name="captcha_response" value="" size="4" maxlength="2" /></div>  </div>
</fieldset>
<button type="submit" id="edit-submit--2" name="op" value="Подписаться" class="btn btn-default form-submit">Подписаться</button>
<input type="hidden" name="form_build_id" value="form-YH3FsPz1sJUjj5aCXX2fcqu91HpxDVU8aiG0GzPW_Vk" />
<input type="hidden" name="form_id" value="simplenews_block_form_21" />
</div></form>  
  
  
  
</section>
  </div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>  <script src="https://www.gazetaingush.ru/sites/all/themes/bootstrap/js/bootstrap.js?q2spuh"></script>
  
  
	<div class="modal fade" id="ModalSearch" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header text-right">
					<i class="icon-cancel" type="button" class="btn btn-default" data-dismiss="modal" style="cursor: pointer;"></i>
					<!--<button type="button" class="btn btn-default" data-dismiss="modal">Закрыть</button> -->
				</div>
				<div class="modal-body">
                    <form action="/search" method="get" id="views-exposed-form-solr01-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search-api-views-fulltext">
            Поиск по тексту          </label>
                        <div class="views-widget">
          <div class="form-item form-item-search-api-views-fulltext form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" /></div>        </div>
              </div>
          <div id="edit-field-rubric-wrapper" class="views-exposed-widget views-widget-filter-field_rubric">
                  <label for="edit-field-rubric">
            Рубрика          </label>
                        <div class="views-widget">
          <div class="form-item form-item-field-rubric form-type-select form-group"><div class="form-control form-checkboxes bef-select-as-checkboxes"><div class="bef-checkboxes"><div class="form-item form-item-edit-field-rubric-1 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-1" value="1"  class="form-control" /> <label class='option' for='edit-field-rubric-1'>Политика</label></div><div class="form-item form-item-edit-field-rubric-2 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-2" value="2"  class="form-control" /> <label class='option' for='edit-field-rubric-2'>Общество</label></div><div class="form-item form-item-edit-field-rubric-3 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-3" value="3"  class="form-control" /> <label class='option' for='edit-field-rubric-3'>Пресс-релизы</label></div><div class="form-item form-item-edit-field-rubric-4 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-4" value="4"  class="form-control" /> <label class='option' for='edit-field-rubric-4'>Экономика</label></div><div class="form-item form-item-edit-field-rubric-5 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-5" value="5"  class="form-control" /> <label class='option' for='edit-field-rubric-5'>Эксклюзив</label></div><div class="form-item form-item-edit-field-rubric-6 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-6" value="6"  class="form-control" /> <label class='option' for='edit-field-rubric-6'>Культура</label></div><div class="form-item form-item-edit-field-rubric-7 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-7" value="7"  class="form-control" /> <label class='option' for='edit-field-rubric-7'>Спорт</label></div><div class="form-item form-item-edit-field-rubric-15 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-15" value="15"  class="form-control" /> <label class='option' for='edit-field-rubric-15'>Туризм</label></div><div class="form-item form-item-edit-field-rubric-8 form-type-bef-checkbox form-group"><input type="checkbox" name="field_rubric[]" id="edit-field-rubric-8" value="8"  class="form-control" /> <label class='option' for='edit-field-rubric-8'>Муниципалитет</label></div></div></div></div>        </div>
              </div>
          <div id="edit-daterange-wrapper" class="views-exposed-widget views-widget-filter-daterange">
                        <div class="views-widget">
          <div class="form-item form-item-daterange form-type-radios form-group"><div id="edit-daterange" class="form-radios btn-group" data-toggle="buttons"> <label class="option btn btn-default active" for="edit-daterange-all">За все время <input type="radio" id="edit-daterange-all" name="daterange" value="all" checked="checked" class="form-radio" /></label>
 <label class="option btn btn-default" for="edit-daterange-range">За период <input type="radio" id="edit-daterange-range" name="daterange" value="range" class="form-radio" /></label>
</div></div>        </div>
              </div>
          <div id="edit-created-wrapper" class="views-exposed-widget views-widget-filter-created">
                  <label for="edit-created">
            с          </label>
                        <div class="views-widget">
          <div class="form-item form-item-created form-type-textfield form-group"><input class="bef-datepicker form-control form-text" type="text" id="edit-created" name="created" value="" size="30" maxlength="128" /></div>        </div>
              </div>
          <div id="edit-created-1-wrapper" class="views-exposed-widget views-widget-filter-created_1">
                  <label for="edit-created-1">
            по          </label>
                        <div class="views-widget">
          <div class="form-item form-item-created-1 form-type-textfield form-group"><input class="bef-datepicker form-control form-text" type="text" id="edit-created-1" name="created_1" value="" size="30" maxlength="128" /></div>        </div>
              </div>
              <div class="views-exposed-widget views-widget-sort-by">
        <div class="form-item form-item-sort-by form-type-select form-group"> <label class="control-label" for="edit-sort-by">Сортировать по:</label>
<select class="form-control form-select" id="edit-sort-by" name="sort_by"><option value="created" selected="selected">Дате публикации</option><option value="search_api_relevance">Релевантности</option></select></div>      </div>
      <div class="views-exposed-widget views-widget-sort-order">
              </div>
                <div class="views-exposed-widget views-submit-button">
      <button type="submit" id="edit-submit-solr01" name="" value="Найти" class="btn btn-default form-submit">Найти</button>
    </div>
      </div>
</div>
</div></form>				</div>
			</div>
		</div>
	</div>

	<div class="modal fade" id="ModalMail" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header text-right">
					<i class="icon-cancel-1" type="button" class="btn btn-default" data-dismiss="modal" style="cursor: pointer;"></i>
				</div>
				<div class="modal-body">
				<h1>Письмо в редакцию</h1>
									</div>
			</div>
		</div>
	</div>

  
  
</body>
</html>
